What are the mobile phone and operating system requirements?

Android 4.1 and up, Apple iOS 7.0 and later.

If you don't see what you need, try searching